大智慧成本线+黄金比主图指标公式(图文)

时间:2019-09-02 17:23:12 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

本文地址:http://sbxjyx.xsb592.com/gprj/gprj/2019-09-02/80781
文章摘要:申博最快网速网址,飞天娱乐城,爱赢线上娱乐加盟合作,申博现金游戏

CYC1:COST(1),COLORFF66CC;
CYC5:COST(5),COLORFF00CC;
CYC13:COST(13),COLOR00CCCC;
CYC34:COST(34),COLOR00DEEE;
CYC55:COST(55),COLOR00ACCC,LINETHICK2;
CYC79:COST(79),COLORAACC22;
CYC95:COST(95),COLORGREEN;
MA7:MEMA(EMA(CLOSE,3),7),COLORFFFFFF;
PARTLINE(MA7 ,(MA7REF(MA7,1))-1,rgb(0,255,0),1,rgb(255,0,0) ),LINETHICK3,LAYER0;
P:=BARSLAST(DISPSTATUS=1)+1;
{MY指标公式网http://sbxjyx.xsb592.com/}
ah:=hhvall(hhv(h,P));    
al:=llvall(llv(l,P));
nnl:=DISPSTATUS=2;
ahl:=ah-al;
q191:=al+ahl*0.191;
q382:=al+ahl*0.382;
q500:=al+ahl*0.500;
q618:=al+ahl*0.618;
q809:=al+ahl*0.809;
DRAWTEXT(nnl,ah,' ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄'),ALIGN1,COLOR0000ff;
DRAWTEXT(nnl,q809,' ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄'),ALIGN1,COLORddaa00;
DRAWTEXT(nnl,q618,' ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄'),ALIGN1,COLORddaa00;
DRAWTEXT(nnl,q500,' ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄'),ALIGN1,COLOR00ffff;
DRAWTEXT(nnl,q382,' ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄'),ALIGN1,COLORddaa00;
DRAWTEXT(nnl,q191,' ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄'),ALIGN1,COLORddaa00;
DRAWTEXT(nnl,al,' ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄ ̄'),ALIGN1,COLOR00ff00;
{my指标公式网http://sbxjyx.xsb592.com/}
DRAWTEXT(nnl,ah*0.998,'最高.'+ah+''),ALIGN0,Color0047FF,LINETHICK1;
DRAWTEXT(nnl,q809,'80.9%.' +q809+''),ALIGN0,Color00FFff,LINETHICK1;
DRAWTEXT(nnl,q618,'61.8%.'+q618+''),ALIGN0,Color0047FF,LINETHICK1;
DRAWTEXT(nnl,q500,'50%.'+q500+''),ALIGN0,Color00FFff,LINETHICK1;
DRAWTEXT(nnl,q382,'38.2%.'+q382+''),ALIGN0,Color0047FF,LINETHICK1;
DRAWTEXT(nnl,q191,'19.1%.'+q191+''),ALIGN0,Color00FFff,LINETHICK1;
DRAWTEXT(nnl,al*1.01,'最低.'+al+''),ALIGN0,VALIGN2,Color0047FF,LINETHICK1;

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)
网站地图 申博现金游戏 申博现金游戏 申博现金游戏 申博现金游戏
太阳城集团官方网 菲律宾太阳神娱乐网 申博桌面版 菲律宾太阳城官网
幸运52彩票广东11选5 金沙娱乐澳门网址直营网 重庆时时彩 第一彩票加拿大3.5分
申博现金游戏 申博现金游戏 申博现金游戏 申博现金游戏
申博现金游戏 申博现金游戏 申博现金游戏 申博现金游戏